Convierte tus Fotos Ordinarias en Extraordinarios Modelos 3D de Forma GRATUITA

Autodesk saca un Software en el que se puede convertir las fotos ordinarias en extraordinarios modelos 3D que aprovechan el poder de la nube.

Este fantástico programa se llama:

Leer más...

3D Studios P.L.R.

Manuales de Autocad, Solidworks y 3DStudio


Welcome, Guest
Please Login or Register.    Lost Password?

Problemas con el corte de pieza en solidwork 2006
(1 viewing) (1) Guest
SolidWorks
Go to bottomPage: 1
TOPIC: Problemas con el corte de pieza en solidwork 2006
#36
Re: Problemas con el corte de pieza en solidwork 2006 10 Years ago Karma: 11
Hola Majito 1972

La verdad es que me extraña que con el SolidWorks 2004 no te ocurra esto, ya que el motor del programa es el mismo para este tipo de operaciones.
El servicio Técnico de SolidWorks no te ha dado ninguna solución?, inaudito, ya que este tipo de problemas lo tienen que sulucionar ellos, ya que si con una versión anterior registrada te funciona perfectamente y con una actualización te dá problemas, y tu has realizado cambios en tu ordenador, no es problema tuyo, si nó del programa que lo más seguro es que esté defectuoso.

Siento no poder ayudarte, ya que estos tipos de problemas son del propio programa y no se puede hacer nada más que te manden otro disco o que un técnico de SolidWorks te lo solucione.

Un Saludo.
Pedro Luis Ruiz
3D Studios P.L.R.
3D Studios P.L.R.
User Offline Click here to see the profile of this user
Gender: Male Location: Spain
Pedro Luis Ruiz (Arquitecto Técnico)
Webmaster de 3D Studios P.L.R.
www.3dstudiosplr.com

The administrator has disabled public write access.
 
#35
Problemas con el corte de pieza en solidwork 2006 10 Years ago  
Hola tengo un raro problema que me sucede con el solidworks 2006 pero no con el 2004, cuanto tengo una pieza lista y la quiero volcar al plano, para tenerlos sucesivos cortes y vistas de la misma, cuando hago el corte a la mitad de la pieza para mostrar un lado en 2D el solid se cierra abruptamente, y arroja error y que pasa el rx para localizarlo, cuando hago eso el RX me indica que esta todo bien. Cambie la placa de video la memoria etc, pero nada el error persiste, e incluso desisnstale el solid y lo volvi a instalar, y tampoco. pregunte a soporte tecnico de solid y no me dieron solucion, ustedes sabran que es.. ? desde ya muchas gracias...
Majito1972

The administrator has disabled public write access.
 
Go to topPage: 1
Moderators: Pedro Luis Ruiz

Visit http://www.ipligence.com